Resultados 1 al 3 de 3

Tema: ¿Amiko 8150 funciona bien con el movil?

  1. #1
    Amateur

    User Info Menu

    ¿Amiko 8150 funciona bien con el movil?


    Me han recomendado este deco para CCCam. Como no tengo ADSL mi pregunta es si funciona correctamente con datos de móvil. Alguien lo tiene así?. Lo digo porque probando con un engel funciona perfectamente CCCam con wifi de ADSL pero me da error de acceso en datos de móvil. Perdón si me repito es para que los usuarios de este deco me puedan ayudar. No quisiera comprarle y luego no me funcionara. Muchas gracias

  2. #2
    Moderador

    User Info Menu


    Cita Iniciado por celeventosa Ver mensaje
    Me han recomendado este deco para CCCam. Como no tengo ADSL mi pregunta es si funciona correctamente con datos de móvil. Alguien lo tiene así?. Lo digo porque probando con un engel funciona perfectamente CCCam con wifi de ADSL pero me da error de acceso en datos de móvil. Perdón si me repito es para que los usuarios de este deco me puedan ayudar. No quisiera comprarle y luego no me funcionara. Muchas gracias
    Funciona perfectamente con los datos de un movil, y no te va a consumir la tarifa como otros decos que consumen hasta medio terabyte de subida al mes para fines ilicitos XD

  3. #3
    Amateur

    User Info Menu


    Cita Iniciado por celeventosa Ver mensaje
    Me han recomendado este deco para CCCam. Como no tengo ADSL mi pregunta es si funciona correctamente con datos de móvil. Alguien lo tiene así?. Lo digo porque probando con un engel funciona perfectamente CCCam con wifi de ADSL pero me da error de acceso en datos de móvil. Perdón si me repito es para que los usuarios de este deco me puedan ayudar. No quisiera comprarle y luego no me funcionara. Muchas gracias
    Hola celeventosa, veo que buscas cambiar de deco . yo no tengo problemas de conexion en mi DECO con el movil y es un 8100 .
    Te cuento, al principio los tenia (movil sony 3G) pero mis amigos con 4G no. antes de comprar un movil 4G probe a buscar informacion y descubri que podria ser del APN mal cofigurado y los DNS, busque en googel y reconfigure mi APN (movil) y DNS, y desde hace 3 meses que tengo LUZ en todo, no te puedo ayudar mas porque soy un novato.

Los visitantes han encontrado esta página al buscar

Nadie ha encontrado aún esta página a través de un motor de búsqueda
Utilizamos cookies propias y de terceros para mostrarle publicidad relacionada con sus preferencias según su navegación. Si continua navegando consideramos que acepta el uso de cookies.  
Entendido Más información sobre las cookies